Дорогие пользователи!

Спешим вам сообщить, что теперь абсолютно все наши продукты поддерживают PHP 5.3, 5.4. Поэтому если по каким-то причинам вы используете поддержку PHP 5.2 и вас это не совсем устраивает, то обратитесь в службу поддержки, чтобы получить файлы под PHP 5.3, 5.4.

Раздел: Новости

Комментарии(0):

Комментарии отключены.