На текущий момент обновления до WordPress 4.4 не рекомендуется. Возможны сбои в работе сайтов. Ожидайте официального одобрения с нашей стороны для обновления до WordPress 4.4. Наиболее подходящей версией WordPress для работы является версия 4.3.1.

Комментарии(0):

Комментарии отключены.