Для скриптов ExchangeBox, LendBox и их модулей отключена поддержка PHP 5.3 и добавлена поддержка PHP 5.6. Также теперь для работы скриптов требуется ionCube Loader версии не ниже 5.0. Рекомендуем произвести обновление программного обеспечения на вашем сервере. Приносим извинения за доставленные неудобства.

Комментарии(0):

Комментарии отключены.